Alle Artikel

Abgelaufene Testphasen

Diese Seite richtet sich an Account-Inhaber, die eine abgelaufene Testphase verwalten müssen.

Situation

Sie melden sich im Wrike Workspace an und es erscheint ein Pop-up-Fenster „Ihre Testphase ist abgelaufen“.

Ursache

Wenn Sie sich für einen neues Wrike Account anmelden, können Sie für jeden Abonnementtyp eine Testphase haben, die es Ihnen ermöglicht, die mit diesem Abonnement verfügbaren Funktionen kostenlos auszuprobieren. Während der Testphase können Sie jederzeit ein Abonnement erwerben oder eine Herunterstufung auf einen kostenlosen Tarif bekommen. Wenn Sie keine Änderungen am Abonnement vornehmen, wird Ihr Test-Account nach Ablauf der kostenlosen Testphase gesperrt.

Lösung

Es gibt zwei mögliche Lösungen:

So wechseln Sie zum Free Tarif:

  1. Melden Sie sich bei Ihrem Account an und klicken Sie im eingeblendeten Pop-up auf „Abonnement erwerben“.
  2. Wählen Sie 5 Nutzer als Größe Ihres Teams.
  3. Wählen Sie „Herunterstufen auf den Free Tarif“ in der oberen rechten Ecke.

HC_Downgrade_to_Free.png

Support kontaktieren

Wenn Sie weitere Informationen oder Hilfe benötigen, kontaktieren Sie unser Support-Team

Weitere Informationen

 

Nach oben