Abgelaufene Testphasen
Diese Seite richtet sich an Account-Inhaber, die eine abgelaufene Testphase verwalten müssen.
Situation
Sie melden sich im Wrike Workspace an und es erscheint ein Pop-up-Fenster „Ihre Testphase ist abgelaufen“.
Ursache
Wenn Sie sich für einen neues Wrike Account anmelden, können Sie für jeden Abonnementtyp eine Testphase haben, die es Ihnen ermöglicht, die mit diesem Abonnement verfügbaren Funktionen kostenlos auszuprobieren. Während der Testphase können Sie jederzeit ein Abonnement erwerben oder eine Herunterstufung auf einen kostenlosen Tarif bekommen. Wenn Sie keine Änderungen am Abonnement vornehmen, wird Ihr Test-Account nach Ablauf der kostenlosen Testphase gesperrt.
Lösung
Es gibt zwei mögliche Lösungen:
- Erwerben Sie ein Abonnement: Account-Inhaber können ein Abonnement erwerben.
- Wechseln Sie Ihren abgelaufenen Account auf den Free Tarif.
So wechseln Sie zum Free Tarif:
- Melden Sie sich bei Ihrem Account an und klicken Sie im eingeblendeten Pop-up auf „Abonnement erwerben“.
- Wählen Sie 5 Nutzer als Größe Ihres Teams.
- Wählen Sie „Herunterstufen auf den Free Tarif“ in der oberen rechten Ecke.
Support kontaktieren
Wenn Sie weitere Informationen oder Hilfe benötigen, kontaktieren Sie unser Support-Team.
Weitere Informationen