Alle Artikel

Abgelaufene Testphasen

Diese Seite richtet sich an Account-Inhaber, die eine abgelaufene Testphase verwalten müssen.

Situation

Sie melden sich im Wrike Workspace an und es erscheint ein Pop-up-Fenster „Ihre Testphase ist beendet“.

Ursache

Wenn Sie sich für einen neues Wrike Account anmelden, können Sie für jeden Abonnement-Typ eine Testphase haben, die es Ihnen ermöglicht, die mit diesem Abonnement verfügbaren Funktionen kostenlos auszuprobieren. Während der Testphase können Sie jederzeit ein Abonnement erwerben oder eine Herunterstufung auf einen Free Tarif bekommen. Wenn Sie keine Änderungen am Abonnement vornehmen, wird Ihr Test-Account nach Ablauf der kostenlosen Testphase gesperrt.

Lösung

Es gibt zwei mögliche Lösungen:

Hinweis

Der Test-Account für den Team Tarif kann aufgrund der architektonischen Unterschiede in den Funktionspaketen nicht auf einen Free Tarif herabgestuft werden.

So wechseln Sie zum Free Tarif:

  1. Melden Sie sich bei Ihrem Account an und klicken Sie in dem eingeblendeten Pop-up auf Tarife ansehen.

  2. Klicken Sie auf die Option Den Free Tarif abrufen.

expired_trials.png

Support kontaktieren

Wenn Sie weitere Informationen oder Hilfe benötigen, kontaktieren Sie unser Support-Team.

Wenn Sie Ihren Account löschen möchten, folgen Sie bitte den hier beschriebenen Anweisungen – Löschen Ihres Accounts

Nach oben