すべての記事
期限切れのトライアル
このページは、期限切れのトライアルを管理する必要があるアカウントオーナーを対象としています。
シチュエーション
Wrike作業スペースにログインすると、「トライアルの期限が切れました」というポップアップが表示される。
原因
Wrikeの新規アカウントにサインアップすると、どの利用プランタイプでもトライアル期間が設けられ、その利用プランで利用可能な機能を無料で試すことができます。 トライアル期間中はいつでも、利用プランを購入したりFreeプランにダウングレードしたりできます。 利用プランを変更しない場合、無料トライアル期間が終了すると、トライアルアカウントは停止されます。
解決策
これを解決するには、次の2つの方法があります:
Freeプランに切り替える手順:
- アカウントにログインし、表示されるポップアップで[利用プランを購入]をクリックします。
- チーム規模として5人ユーザーを選択します。
- 右上隅の[Freeプランへダウングレードする]を選択します。
サポートへ連絡
その他の情報やサポートが必要な場合は、弊社サポートチームまでお問い合わせください。
その他の関連情報