Todos los artículos

Pruebas caducadas

Esta página está dedicada a los propietarios de cuentas que necesitan gestionar una prueba caducada.

Situación

Aparece el mensaje emergente "Tu periodo de prueba ha finalizado" cuando inicias sesión en tu espacio de trabajo de Wrike.

Causa

Cuando te registras para crear una cuenta de Wrike nueva, dispones de un período de prueba para cualquier tipo de suscripción, para que puedas probar las funciones disponibles con esta suscripción de forma totalmente gratuita. Puedes contratar una suscripción o bajar de categoría a un plan Free en cualquier momento durante el período de prueba. Si no realizas ningún cambio en la suscripción, la cuenta de prueba se suspenderá en cuanto caduque el período de la prueba gratuita.

Solución

Hay dos soluciones:

Nota

La cuenta de prueba del plan Team no se puede bajar de categoría al plan Free debido a las diferencias en la arquitectura de los paquetes de funciones.

Para cambiar al plan Free:

  1. Inicia sesión en tu cuenta y haz clic en Ver planes en el menú emergente que aparece.

  2. Haz clic en la opción Obtén el plan Free.

expired_trials.png

Contactar con soporte

Si necesitas más información o asistencia, ponte en contacto con nuestro equipo de soporte.

Si quieres eliminar tu cuenta, sigue las instrucciones descritas en Eliminar tu cuenta.

Arriba